Pág 3 de 3 PrimeiroPrimeiro 123
Mostrar resultados 21 a 30 de 30

Tópico: Fórum identificado como site de phishing

  1. #21
    Sempre a subir! Avatar de pratoni
    Registo
    20-01-2009
    Posts
    7450

    Predefinido

    Citação Post Original de GMQ Ver Post
    Já estava a ressacar. LOL
    Podem crer...

  2. #22
    Sempre a subir! Avatar de Carolina
    Registo
    21-10-2013
    Posts
    14199

    Predefinido

    quando aparece o aviso no chrome, cliquei em detalhes e depois em "comunicar um problema de detecção" e inseri o endereço do fórum.

    não sei se vai ajudar a resolver a situação mais rápido, mas pode ser que tenhamos sorte.

  3. #23
    Moderador Avatar de RTC
    Registo
    14-01-2009
    Local
    Caldas da Rainha
    Posts
    1799

    Predefinido

    Citação Post Original de Magma Ver Post
    A resposta para o problema parece que está neste artigo:

    https://pplware.sapo.pt/google/esque...mail-perfeito/

    "O truque usado neste esquema de phishing, faz uso de uma vulnerabilidade já conhecida do Chrome, manipulando o endereço da página usada, que em vez de começar por “https”, está a usar “data:text/html”. A Google, entretanto, já corrigiu este comportamento nas últimas versões do seu browser e passa, nestes casos, a apresentar a mensagem de site não seguro."

    www.forumciclismo.net não tem https? Será isso?
    Sim, penso que será isso.
    Acontece em sites que não tenham certificado "http".

    Esta situação já é do conhecimento do administrador que, dentro do tempo que tem disponível, irá tentar resolver esta situação.
    Trek Madone 5.9
    On-One Dirty Disco [Gravel Bike]

    STRAVA

  4. #24
    Sempre a subir! Avatar de pratoni
    Registo
    20-01-2009
    Posts
    7450

    Predefinido

    Citação Post Original de Carolina Ver Post
    quando aparece o aviso no chrome, cliquei em detalhes e depois em "comunicar um problema de detecção" e inseri o endereço do fórum.

    não sei se vai ajudar a resolver a situação mais rápido, mas pode ser que tenhamos sorte.
    Eu ontem também fiz isso....

  5. #25
    Nem sabe o que é uma bicicleta
    Registo
    23-09-2015
    Posts
    19

    Predefinido

    Não é so no Chrome que acontece, também no Internet Explorer e no Safari.

  6. #26
    Sempre a subir! Avatar de Bernalve
    Registo
    05-07-2014
    Posts
    1902

    Predefinido

    Estou de volta lol, só agora consegui entrar pelo computador.

  7. #27
    Sempre a subir!
    Registo
    01-09-2011
    Local
    Ermesinde-Valongo
    Posts
    678

    Predefinido

    Aconteceu o mesmo comigo, só hoje consgui antes mesmo ''acedendo anyway'' só hoje consegui

  8. #28
    Sempre a subir! Avatar de pratoni
    Registo
    20-01-2009
    Posts
    7450

    Predefinido

    Eu no PC do trabalho perdi mesmo o acesso por causa da firewall da empresa.

    Portanto agora só mesmo no Android.

    Se calhar explica em parte porque é que o fórum anda muito parado.

    Se já não tinha muito movimento, agora está mesmo moribundo...

  9. #29
    A pedalar desde... Avatar de FSilva
    Registo
    19-07-2016
    Posts
    132

    Predefinido

    Também já andava a ressacar disto

    Agora consegui entrar, mas mesmo assim nos ultimos dias clicando nos detalhes para depois entrar não conseguia.

  10. #30
    Sempre a subir! Avatar de Carolina
    Registo
    21-10-2013
    Posts
    14199

    Predefinido

    às vezes só dá à segunda tentativa.

    pode ser que consigam resolver isto até ao final da semana. ao menos no telemóvel não tem dado problemas.

Regras

  • Você não pode colocar novos tópicos
  • Você não pode responder
  • Você não pode adicionar anexos
  • Você não pode editar as suas mensagens
  •