Mostrar resultados 1 a 4 de 4

Tópico: Maddux

  1. #1

    Predefinido Maddux RS3.0 - Veio partido

    Boas

    Venho por este meio requerer a ajuda dos mais experientes nisto.

    Hoje numa limpeza mais profunda à minha roda traseira deparei-me com isto:







    Esta roda desde cedo me deu problemas. Inicialmente dava uns estalidos que foram resolvidos pela Evans Cycle. Depois disso empenou e a Evans disse que teria de pagar porque não está incluído no free check up que oferecem no 1º mês. Paguei a um mecânico e ficou tudo ok, mas passado algumas voltas lá voltou ao mesmo. Como não era nada de grave não me preocupei mais porque a mão de obra aqui no UK é cara e já estava a pensar num upgrade às rodas. Até que a semana passada começo a ouvir um estalo repetitivo (o estalo dava-se sempre que a válvula passava nas 6 horas). Inicialmente, pensei que seria dos raios, portanto lubrifiquei os pontos de contacto e os "nipples". Não ficou resolvido e tendo em conta que já apanhei alguma chuva ponderei que poderia ser dos cubos portanto decidi abrir o cubo para lubrificar. Quando estava a limpar o interior do cubo fiquei com a cassete na mão como podem ver na foto. Não limpei a massa lubrificante de propósito para não me dizerem que é falta de massa.

    Não tenho muitos anos disto mas nunca me tinha acontecido tal coisa e acredito não ser normal. Vou reclamar junto da Evans porque acredito que isto seja algum defeito de fabrico mas gostavam que me dessem a vossa opinião. Como podem ver nas fotos o veio está consideravelmente oxidado e não acredito que seja devido aos buracos na estrada. Se assim for deviam ser proibidos de vender esta m**da.

  2. #2
    Sempre a subir! Avatar de pantani
    Registo
    17-05-2009
    Local
    São Romão Coronado-Trofa
    Posts
    830

    Predefinido

    Nunca tinha visto um cepo partir assim, a qualidade pela ferrugem que se vê não é a melhor, activa a garantia e tiveste muita sorte não partir quando se vai a subir em crenques, podia ser grave.
    Abraço!

  3. #3
    Sempre a subir! Avatar de Morg
    Registo
    10-02-2009
    Local
    Amareleja-Beja
    Posts
    2638

    Predefinido

    Eu também nunca vi um cepo assim e já vi alguns que estiveram parados muitos anos. Estavam colados mas depois de limpos só tinham algumas pintas de ferrugem.
    O que me faz confusão aí é a massa verde ainda estar boa. Essa massa meteste tu agora ou era a que estava lá quando se partiu?
    A primeira coisa que se vê quando se abre um cubo com oxidação é a massa com uma cor escura.

  4. #4
    Sempre a subir! Avatar de Knox
    Registo
    17-11-2014
    Local
    Moita, Margem Sul
    Posts
    278

    Predefinido

    Penso que isso talvez nem tivesse sido apertado devidamente e foi andando até desenroscar o cepo, posso estar a dizer uma asneira mas é o que parece porque vê-se rosca. Por sorte que isso não aconteceu em andamento porque senão podia ser uma queda jeitosa.

Regras

  • Você não pode colocar novos tópicos
  • Você não pode responder
  • Você não pode adicionar anexos
  • Você não pode editar as suas mensagens
  •