Pág 1 de 4 123 ... ÚltimoÚltimo
Mostrar resultados 1 a 10 de 39

Tópico: Problema com mudanças

Hybrid View

Previous Post Previous Post   Next Post Next Post
  1. #1
    Nem sabe o que é uma bicicleta
    Registo
    04-08-2015
    Posts
    6

    Predefinido Problema com mudanças

    Boas...

    Ontem na minha volta matinal fiquei sem possiblidade de reduzir mudanças na pedaleira. De inicio achei que teria sido a manete partida ou algo de género.
    Quando cheguei a casa desmontei o esticador dianteiro e reparei que estava a funcionar na perfeição, assim como a manete, tudo funcionava perefeitamente bem.
    Após voltar a montar tudo no sitio voltei a meter a mudança no prato maior, mas depois voltei a não conseguir reduzir.
    Alguém me poderá dar uma ajuda do que será! Será que é uma questão de afinação ou será a manete ou desviador estragados.

  2. #2
    Sempre a subir! Avatar de Carolina
    Registo
    21-10-2013
    Posts
    13712

    Predefinido

    parece ser o desviador.

  3. #3
    Nem sabe o que é uma bicicleta
    Registo
    04-08-2015
    Posts
    6

    Predefinido

    O desviador funciona perfeitamente, mas assim que lhe meto o cabo para o ligar a manete, ele mete mudanças mas não reduz. Se tiver só o desviador na mão puxo para fora e ele recolhe para dentro assim que largo.

  4. #4
    Sempre a subir! Avatar de Carolina
    Registo
    21-10-2013
    Posts
    13712

    Predefinido

    se em separado funcionam bem deve ser um problema de afinação, digo eu. em último caso leva a bike a um mecânico.

  5. #5
    Já se equilibra aos poucos
    Registo
    03-08-2013
    Local
    Coimbra
    Posts
    63

    Predefinido

    A espia ñ estará danificada?

  6. #6
    A pedalar desde...
    Registo
    03-07-2009
    Posts
    124

    Predefinido

    Existia um problema com a manete esquerda (Shimano 105 e Ultegra) em algumas versões. E o problema era mesmo esse. Não fazia a redução. Tinha a ver com um parafuso o qual servia de eixo para todo o mecanismo. Esse parafuso, com o uso continuado, ia-se desenroscando até ao ponto de o mecanismo avariar. Por vezes nem tinha conserto.
    A Shimano resolveu o assunto, colocando cola específica nesse dito parafuso, para este não ir desenroscando. Há alguns vídeo no youtube a reportar isto.
    Pode não ser este o caso, mas aqui fica a informação.

  7. #7
    Moderador Avatar de fogueteiro
    Registo
    02-11-2009
    Local
    Pedrogão Pequeno
    Posts
    1850

    Predefinido

    Tenta outra possibilidade.

    Retira o cabo da espiral, limpa e lubrifica bem e torna a apertá-lo. Muitas vezes é sujidade/água ou humidade dentro da espiral que trava o cabo de retroceder.

    Apenas mais uma dica.

  8. #8

    Predefinido

    Leva a um mecânico credenciado!! Alguém que sabe o que está a fazer!! Às vezes gasta-se mais a "inventar" em casa, do que levar a alguém que sabe o que está a fazer!! Tempo e dinheiro!!

    Um gajo que sabe o que está a fazer, nessas circunstâncias muitas vezes só precisa de uma chavezinha de estrela e apontar a cruz certa do desviador para o sítio certo, que na maior parte das vezes é uma precisão milimétrica!! Na maior parte é só isso que é preciso!!

    E eu acho que o problema é esse!! Não devias ter desmontado nada ou mexer!! Devias de ter ido logo a um mecânico decente, pois acho que no teu caso era só isso que era preciso!

    E quem faz isso! Com um bocado de sorte até nem te leva nada!

    Grande abraço...

  9. #9
    Nem sabe o que é uma bicicleta
    Registo
    04-08-2015
    Posts
    6

    Predefinido

    Bom dia.

    Obrigada pela ajuda. O problema está resolvido, vi se estava alguma coisa partida na manete etc e limpei tudo e ficou a funcionar.

  10. #10
    Sempre a subir! Avatar de Bernalve
    Registo
    05-07-2014
    Posts
    1820

    Predefinido

    Nestes últimos tempos ao mudar de mudança na de trás para a direita (pôr uma mais pesada), preciso de fazer dois clicks para conseguir mudar. Se fizer só um click o desviador/corrente faz um barulho e a mudança não muda. Eu levei a bicicleta ao mecânico para mudar de cassete que já precisava, mas no entanto o problema continua. A corrente ainda está boa, penso assim que o problema deve ser do desviador e terei de comprar um novo?

Regras

  • Você não pode colocar novos tópicos
  • Você não pode responder
  • Você não pode adicionar anexos
  • Você não pode editar as suas mensagens
  •