Pág 20 de 24 PrimeiroPrimeiro ... 101819202122 ... ÚltimoÚltimo
Mostrar resultados 191 a 200 de 234

Tópico: Garmin 520

  1. #191
    Já se equilibra aos poucos
    Registo
    24-02-2014
    Posts
    44

    Predefinido

    Instalei hoje a app, consegui fazer o auto upload sem qualquer problema, configurar tudo sem qualquer erro, até o emparelhamento entre os 2 dispositivos é rápido, mas notificações das SMS e chamadas, nada :\

  2. #192
    Mestre do Pedal
    Registo
    26-04-2014
    Posts
    219

    Predefinido

    Já à algum tempo que tenho andado para perguntar e vai ser hoje. O meu 520 mais ou menos aos 6km aparece uma notificação a dizer "bom". Depreendo que deverá ser da análise que ele faz a esses primeiros 6km (ritmo cardíaco/velocidade e por ventura cadência)
    A verdade é que desde que o tenho (1 ano) nunca vi outra notificação a não ser o "bom", mesmo num dia em que ele me disse 34h de descaso e no outro dia de manhã já estava novamente a pedalar ele disse "bom".

    Isso refere-se mais propriamente a quê?

    Obrigado desde já.

  3. #193
    Sempre a subir! Avatar de Carolina
    Registo
    21-10-2013
    Posts
    14220

    Predefinido

    é extremamente irritante.

    os descansos que eles sugerem costumam ser um bocado exagerados. é normal no dia seguinte já teres recuperado o suficiente para ele dizer "bom". a única vez que me lembro de não ter aparecido o "bom" foi durante o rapha 500, num dos últimos dias. o circulo estava a amarelo, mas já nem me lembro o que dizia no centro.

  4. #194
    Sempre a subir! Avatar de Wawando
    Registo
    16-12-2012
    Local
    Malveira da Serra
    Posts
    1831

    Predefinido

    No meu caso varia e tenho apanhado entre +5 e -7 e curiosamente por regra coincide com o que sinto nas pernas.
    "diz que": This feature uses heart rate, heart rate variability, and pace to tell the user how well they are performing.
    Eu esperaria que além disso, utilizasse o racio entre bpm, power e mesmo a cadência.
    Vou investigar mais, mas como referi, no meu caso parece que funciona
    Video: https://www.youtube.com/watch?v=VZlTYLUepm0

  5. #195
    Mestre do Pedal
    Registo
    26-04-2014
    Posts
    219

    Predefinido

    Citação Post Original de Carolina Ver Post
    é extremamente irritante.

    os descansos que eles sugerem costumam ser um bocado exagerados. é normal no dia seguinte já teres recuperado o suficiente para ele dizer "bom". a única vez que me lembro de não ter aparecido o "bom" foi durante o rapha 500, num dos últimos dias. o circulo estava a amarelo, mas já nem me lembro o que dizia no centro.
    Sim isso é verdade. Obrigado Carolina.

  6. #196
    Sempre a subir! Avatar de klaser
    Registo
    02-10-2012
    Local
    Guimarães
    Posts
    886

    Predefinido

    No meu eu mudei a palavra "bom" para "recuperado"....é um bocado estranho, no fim de uma volta por exemplo ele indica temp de recuperação , 20h (exemplo só),e mesmo que pega na bike 2 dias depois, ele só depois de algum tempo a rolar é que indica "recuperado" , parece que tem de verificar alguma coisa para ver mesmo....

  7. #197
    Mestre do Pedal
    Registo
    26-04-2014
    Posts
    219

    Predefinido

    Obrigado wawando e klaser. Nota que não levo muito à seria o descanso que ele recomenda nem o "bom" no início da volta, pois já testei várias situações com início logo ao topo de bpm's ou com baixa, já fiz uma semana inteira a andar e o resultado é sempre o mesmo "bom". Não é que me aqueça ou arrefeça mas era só mesmo para perceber o porquê de apresentar a notificação no inicio pois no meu caso mesmo com a pernas "pesadas" continua a dizer bom.

    Abraço

  8. #198
    Já se equilibra aos poucos
    Registo
    08-08-2009
    Posts
    84

    Predefinido

    Desde a semana passada que reparei que a autonomia do meu 520 diminuiu um bocado sem razão aparente. Não adicionei/retirei nenhum sensor, não fiz nenhuma actualização, nada. A verdade é que era normal o consumo de bateria situar-se entre os 3 a 5%/hora e de repente passou a estar próximo dos 10%/hora. Mesmo os 10%/hora não deixam de ser uma boa autonomia mas faz-me confusão esta mudança repentina! Li algures que a autonomia da bateria pode ficar reduzida com o frio (faz sentido e coincide com a circunstância) mas não fiquei totalmente convencido!

    Já aconteceu com alguém?

  9. #199
    Sempre a subir! Avatar de klaser
    Registo
    02-10-2012
    Local
    Guimarães
    Posts
    886

    Predefinido

    Já se queixaram disso no fórum MTBR , agora não se tem certeza se foi os últimos firmwares que aumentaram o consumo de bateria ou se é do frio mesmo...Mas tb estou com consumos parecidos , a razão de 10% a hora....

  10. #200
    Sempre a subir!
    Registo
    01-06-2013
    Local
    Leiria / Aveiro
    Posts
    457

    Predefinido

    As baterias de iões de lítio "sofrem" com temperaturas demasiado baixas ou demasiado altas, por isso acho normal nesta altura em que faz bastante frio estares a assistir a um desgaste maior da bateria.
    Já tive um exemplo disso mesmo quando andei com a máquina fotográfica na Serra da Estrela na altura da neve, a carga da bateria foi à vida num instante. Já voltei a usar a mesma bateria noutras condições e a duração da bateria voltou ao normal.

Regras

  • Você não pode colocar novos tópicos
  • Você não pode responder
  • Você não pode adicionar anexos
  • Você não pode editar as suas mensagens
  •